Administration of Veritas NetBackup 8.0 試験
最新更新時間: 2026/09/21
【秋学習応援セール|10月限定キャンペーン】:VCS-276 最新真題を買う時、日本語版と英語版両方を同時に獲得できます。
実際の問題集を練習し、試験のポイントを了解し、テストに申し込むするかどうかを決めることができます。
さらに試験準備時間の35%を節約するには、VCS-276 問題集を使用してください。
Question No : 1
An administrator configures a default Standard die system backup policy, which backs up very large file systems from a set of clients, There are multiple scheduled backup attempts configured.
How can the administrator reduce the amount of time needed to complete these backup jobs alter failures?
正解:
Question No : 2
Storage life-cycle policy SLP1 is used to perform a backup and duplication. The backup is always a small 100MB backup. The master server host properties for SLP Parameters are set to the default values.
How can the administrator ensure the duplications run as soon as possible after the backup completes?
正解:
Question No : 3
A NetBackup policy is configured to back up the following paths for a client:
D:\stage
E:\data
E:\home
F:\production
Multistreaming is enabled for the backups, and multiplexing is set to 4. Backup streams are running slowly.
Which step should the administrator consider to improve backup performance?
正解:
Question No : 4
Which two storage unit types can be configured in NetBackup? (Select two.)
正解:
Question No : 5
Winch backup storage is unsupported with media server load balancing?
正解:
Question No : 6
Refer to the exhibit.
A backup job configured with a retention level of 2 and Policy volume pool set to the server_tapes is failing due to Status Code 96: Unable to allocate media for backup. See the output of the available_media command below:

Which task in the NetBackup Administration Console should the administrator perform to resolve the status code 96 error?
正解:
Question No : 7
A backup image on tape is due to expire in one week. The administrator needs to keep the image available for restore indefinitely.
Which two methods can be used to accomplish this goal? (Select two.)
正解:
Question No : 8
An administrator has a scheduled policy has a scheduled policy backs up 20 clients, each with multiple mount points and multiple data streams enabled. One of the jobs has failed and is in an Incomplete slate in the Activity Monitor.
Mow should the administrator verify the incomplete job runs prior to the next scheduled backup?
正解:
Question No : 9
Some NetBackup jobs are affected by the failure of a disk in an Advanced Disk pool, but the jobs are unavailable to view in the Activity Monitor.
In which two places can the administrator view Net Backup jobs affected by the disk failure? (Select two.)
正解:
Question No : 10
An administrator needs to store secure tape copies of protected data to an offsite location.
How can the administrator automatically eject tape media daily and create detailed reports?
正解:
Question No : 11
A Netbackup environment suffers from intermittent network outages between the Media Server Drduplication Pool (MSOP) media server and clients during the backup window. This results in multiple backup failures.
Mow should an administrator overcome the backup failure issue?
正解:
Question No : 12
Which command can an administrator run to test and analyze connections between master servers, media servers, and clients for multiple Net Back up ports?
正解:
Question No : 13
How can an administrator determine the storage and database paths for a Media Server Deduplication Pool?
正解:
Question No : 14
An administrator has a backup policy with the following attributes:
![]()
Allow multiple data streams is selected
Max Jobs per Client value set to 4
How many jobs go Active when the job is started, excluding parent jobs?
正解:
Question No : 15
How can an administrator copy an existing backup image of client1.example.com from an Advanced Disk storage unit to a Media Server Deduplication Pool (MSDP)?
正解: